Status message

Error message

In order to use Kalatheme, you must have the Panopoly distribution installed. Please check the README for installation instructions.
Submitted by Drupal 7 Theme ... on Thu, 12/22/2011 - 21:35

Starter subtheme for Adaptivetheme. Copy this subtheme to get started building your own Drupal theme. For help see our documentation and video tutorials. If you have a problem and need additional help please use the issue queue.

Version: 
7.x-2.1
Project: 
adaptivetheme
Machine name: 
adaptivetheme_subtheme
Theme attributes: 
Starter theme
Rating: 
No votes yet

Tag this

Switch theme

Random theme

Ruby Design