Status message

Error message

In order to use Kalatheme, you must have the Panopoly distribution installed. Please check the README for installation instructions.